Outil de recherche WordPress pour les développeurs et auteurs de thèmes


akismet__minimum_wp_version ›

Depuisn/a
define( 'AKISMET__MINIMUM_WP_VERSION', '4.0' );
Défini(e) dans:

Pas encore de description.

Source

define( 'AKISMET__MINIMUM_WP_VERSION', '4.0' );